<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>Thought of the Week &#8211; Popula</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Popula &raquo; Feed" href="https://popula.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popula &raquo; Comments Feed" href="https://popula.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Popula &raquo; Thought of the Week Comments Feed" href="https://popula.com/2022/10/21/thought-of-the-week/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/popula.com\/wp-admin\/admin-ajax.php","newsletterNonce":"8bdd7e5d02","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/popula.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://popula.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://popula.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://popula.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='coil-blocks-css'  href='https://popula.com/wp-content/plugins/coil-web-monetization/dist/blocks.style.build.min.css?ver=2.0.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='coil-monetize-css-css'  href='https://popula.com/wp-content/plugins/coil-web-monetization/assets/css/frontend/coil.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='coil-messaging-css'  href='https://popula.com/wp-content/plugins/coil-web-monetization/assets/css/messages/coil.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-common-css-css'  href='https://popula.com/wp-content/themes/civil-cms/client/build/css/common.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='civil-cms-article-css-css'  href='https://popula.com/wp-content/themes/civil-cms/client/build/css/article.516be7db8c5d974333ee.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='popula-css-css'  href='https://popula.com/wp-content/themes/civil-cms-popula/assets/css/style.css?ver=1661985164555' type='text/css' media='all' />
<script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/1841d8a900be4283827445fa87b39434@o1107463.ingest.sentry.io\/6777802","tracesSampleRate":"0","environment":"production","context":{"tags":{"wordpress":"6.0.2","language":"en-US"},"user":{"id":0,"name":"anonymous"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://popula.com/wp-content/plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=6.1.0' id='wp-sentry-browser-js'></script>
<script type='text/javascript' src='https://popula.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://popula.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://popula.com/wp-content/themes/civil-cms/client/build/js/common.fc0f331fc7b74796c430.chunk.min.js?ver=1.0' id='civil-cms-common-js-js'></script>
<script type='text/javascript' async src='https://popula.com/wp-content/themes/civil-cms/client/build/js/article.4b682663dbc6aeea2bfb.bundle.min.js?ver=1.0' id='civil-cms-article-js-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"21b95b8c-1dfd-469f-a67f-4a4d3e4c998d","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.2","widget_version":"10.25.22.14.53","pico_context":"gadget","post_id":"41252","post_type":"post","post_title":"Thought of the Week","taxonomies_for_this_post_type":["category","post_tag","post_format","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","wp_template_part_area","post_status","ef_editorial_meta","following_users","ef_usergroup","author"],"show_read_more_button":"1","taxonomies":{"category":["_feesplease","_homepage"],"post_tag":["thought of the week"],"following_users":["joe macleod"],"author":["thought-of-the-week"]},"resource_ref":"year=2022&monthnum=10&day=21&name=thought-of-the-week"};
/* ]]> */
</script>
<script type='text/javascript' src='https://popula.com/wp-content/plugins/pico/includes/js/read-more.js?ver=10.25.22.14.53' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://popula.com/wp-json/" /><link rel="alternate" type="application/json" href="https://popula.com/wp-json/wp/v2/posts/41252" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://popula.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://popula.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://popula.com/2022/10/21/thought-of-the-week/" />
<link rel='shortlink' href='https://popula.com/?p=41252' />
<link rel="alternate" type="application/json+oembed" href="https://popula.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpopula.com%2F2022%2F10%2F21%2Fthought-of-the-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://popula.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpopula.com%2F2022%2F10%2F21%2Fthought-of-the-week%2F&#038;format=xml" />
<meta name="monetization" content="$ilp.uphold.com/LB6dUPbNFRfj" />
<link rel="monetization" href="https://ilp.uphold.com/LB6dUPbNFRfj" />
<style>img#wpstats{display:none}</style>
	<link rel="shortcut icon" href="https://popula.com/wp-content/uploads/2018/07/cropped-popula-logo-square-with-a-bit-of-padding.png"><meta property="title" content="Thought of the Week" />
<meta property="og:title" content="Thought of the Week" />
<meta property="og:url" content="https://popula.com/2022/10/21/thought-of-the-week/" />
<meta property="og:site_name" content="Popula" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Thought of the Week" />
<meta property="twitter:site" content="@popula" />
<meta property="description" content="San Francisco" />
<meta property="og:description" content="San Francisco" />
<meta property="twitter:description" content="San Francisco" />
<meta property="og:image" content="https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1200,630" />
<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-121772189-1', 'auto');
	ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="icon" href="https://popula.com/wp-content/uploads/2018/07/cropped-popula-logo-square-with-a-bit-of-padding-32x32.png" sizes="32x32" />
<link rel="icon" href="https://popula.com/wp-content/uploads/2018/07/cropped-popula-logo-square-with-a-bit-of-padding-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://popula.com/wp-content/uploads/2018/07/cropped-popula-logo-square-with-a-bit-of-padding-180x180.png" />
<meta name="msapplication-TileImage" content="https://popula.com/wp-content/uploads/2018/07/cropped-popula-logo-square-with-a-bit-of-padding-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.newsroom-header__runs-on-civil,
.civil-footer__wrapper {
	display: none !important;
}

.newsroom-footer__nav-wrapper:nth-child(3) {
  height: 0;
  overflow: hidden;
	margin-top: 0;
}		</style>
			</head>

	<body class="post-template-default single single-post postid-41252 single-format-standard monetization-not-initialized coil-monetized coil-public show-streaming-widget category-_feesplease category-_homepage">
		

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://popula.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://popula.com/wp-content/uploads/2018/07/asset__popula-logo.png?w=450 450w,https://popula.com/wp-content/uploads/2018/07/asset__popula-logo.png?w=225 225w" data-sizes="auto" alt="Popula" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-15844" class="my-airport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15844"><a href="https://popula.com/category/my-airport/">My Airport</a></li>
<li id="menu-item-1865" class="me-today menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1865"><a href="https://popula.com/category/me-today/">Me Today</a></li>
<li id="menu-item-11706" class="columns menu-item menu-item-type-post_type menu-item-object-page menu-item-11706"><a href="https://popula.com/columns/">Columns</a></li>
<li id="menu-item-2617" class="my-dictator menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2617"><a href="https://popula.com/category/my-dictator/">My Dictator</a></li>
<li id="menu-item-4488" class="comics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4488"><a href="https://popula.com/category/comics/">Comics</a></li>
<li id="menu-item-4858" class="things-unseen menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4858"><a href="https://popula.com/category/things-unseen/">Things Unseen</a></li>
<li id="menu-item-5228" class="still-mad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="https://popula.com/category/still-mad/">Still Mad</a></li>
<li id="menu-item-4859" class="wiki-epistemology menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4859"><a href="https://popula.com/category/wiki-epistemology/">Wiki-Epistemology</a></li>
<li id="menu-item-1860" class="ingredients menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1860"><a href="https://popula.com/category/ingredients/">Ingredients</a></li>
<li id="menu-item-1868" class="tour-of-babel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1868"><a href="https://popula.com/category/tour-of-babel/">Tour of Babel</a></li>
<li id="menu-item-4856" class="jack-pendarvis menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4856"><a href="https://popula.com/category/jack-pendarvis/">Jack Pendarvis</a></li>
<li id="menu-item-6666" class="oeconoclast menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6666"><a href="https://popula.com/category/oeconoclast/">Oeconoclast</a></li>
<li id="menu-item-2616" class="as-the-world-turns menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2616"><a href="https://popula.com/category/as-the-world-turns/">As the World Turns</a></li>
<li id="menu-item-8934" class="tempo menu-item menu-item-type-post_type menu-item-object-tempo menu-item-8934"><a href="https://popula.com/tempo/august-31-2018/">Tempo: August 31, 2018</a></li>
<li id="menu-item-6664" class="premonitions menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6664"><a href="https://popula.com/category/premonitions/">Premonitions</a></li>
<li id="menu-item-2618" class="radio-sermon menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2618"><a href="https://popula.com/category/radio-sermon-with-brother-layne/">Radio Sermon with Brother Layne</a></li>
<li id="menu-item-2579" class="minutes menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="https://popula.com/category/minutes/">Minutes</a></li>
<li id="menu-item-1867" class="the-western menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1867"><a href="https://popula.com/category/the-western/">The Western</a></li>
<li id="menu-item-2580" class="the-next-big-thing menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580"><a href="https://popula.com/category/next-big-thing/">The Next Big Thing</a></li>
<li id="menu-item-4855" class="fact-check menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4855"><a href="https://popula.com/category/fact-check/">Fact Check</a></li>
<li id="menu-item-4857" class="nevada-city-wine-diaries menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4857"><a href="https://popula.com/category/nevada-city-wine-diaries/">Nevada City Wine Diaries</a></li>
<li id="menu-item-6665" class="letter-to-the-editor menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6665"><a href="https://popula.com/category/letter-to-the-editor/">Letters to the Editor</a></li>
<li id="menu-item-6667" class="sunday-funnies menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6667"><a href="https://popula.com/category/sunday-funnies/">Sunday Funnies</a></li>
<li id="menu-item-34159" class="guest-posts menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34159"><a href="https://popula.com/category/guest-posts/">Guest Posts</a></li>
</ul></nav>
							<div class="newsroom-header__search-wrapper___l8wyh newsroom-header__search-wrapper">
											<button class="newsroom-header__search-trigger___2CuUg newsroom-header__search-trigger" aria-hidden="true">
							<span class="newsroom-header__search-trigger__icon___3uP4w newsroom-header__search-trigger__icon"></span>
							<span class="newsroom-header__search-trigger__label___26cED newsroom-header__search-trigger__label" style="display: none;">Search</span>
						</button>
						<div class="newsroom-header__hidden-search___3DrPz newsroom-header__hidden-search">
							
<form class="search-form__wrapper___mToSD search-form__wrapper" name="search-form" aria-role="search">
	<label class="search-form__label___3h-Dq search-form__label" for="search-input">
		Search	</label>

	<input
		class="search-form__input___2VR7a search-form__input"
		value=""
		id="search-input-header"
		type="search"
		autocorrect="off"
		autocapitalize="off"
		spellcheck="false"
		name="s"
		placeholder="Search Popula"
	>

			<input
			class="search-form__submit___2ddRL search-form__submit"
			type="submit"
			value="Search">
	</form>
						</div>
										</div>
				
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				
<a id="subscribe-button-header" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Subscribe</a>
			</div>

			<span class="newsroom-header__runs-on-civil--nav___323Bx newsroom-header__runs-on-civil--nav"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 167.57 9.12"><path d="M0 .18A.11.11 0 0 1 .12.06h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.82a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.89a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .78 0 .74 0 .67zM8.1 8.82V.19c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.56 1.71 1.71 0 0 1 .5 1.31v4.5c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.18 1.18 0 0 0 11 3.14a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.15a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.24c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.75a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.32a2.39 2.39 0 0 0-1.06-.22 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.63 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.38.92 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.39.4a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.73-.68zM32.85 0A.13.13 0 0 1 33 0a.22.22 0 0 1 0 .1v8.67c0 .09 0 .13-.13.13h-.48a.19.19 0 0 1-.18-.08l-4.87-7.08c0-.06-.07-.08-.1-.07s0 0 0 .08v7c0 .09-.05.13-.14.13h-.52a.17.17 0 0 1-.12 0V.14.03a.16.16 0 0 1 .11 0h.56s.05 0 .09.09l4.75 7s.07.07.11.07a.09.09 0 0 0 0-.07V.13c0-.09 0-.13.12-.13zM36 7.23a2.28 2.28 0 0 0 .81.85 2.28 2.28 0 0 0 3.07-.74s.05-.06.08-.06a.09.09 0 0 1 .08 0l.41.22v.06a.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.23 3.23 0 0 1-1.55.35 3 3 0 0 1-1.56-.4 2.94 2.94 0 0 1-1.06-1.13 3.66 3.66 0 0 1-.38-1.69A3.86 3.86 0 0 1 35.21 4a2.76 2.76 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.48 3.48 0 0 1 .76 2.37v.07a.29.29 0 0 1 0 .14H35.73c-.06 0-.08.06-.08.18A2.32 2.32 0 0 0 36 7.23zm3.68-1.89a.22.22 0 0 0 .16 0v-.13a2.43 2.43 0 0 0-.24-1.07 2.1 2.1 0 0 0-.7-.78A2 2 0 0 0 37.82 3a2.06 2.06 0 0 0-1.17.33 2.28 2.28 0 0 0-.75.85 2.43 2.43 0 0 0-.24 1.12zM50.24 2.59a.09.09 0 0 1 0 .1l-1.8 6.07c0 .1-.09.14-.21.14h-.48a.23.23 0 0 1-.24-.14L46 4c0-.07-.05-.11-.07-.11s0 0-.06.11l-1.46 4.76a.19.19 0 0 1-.21.14h-.5c-.14 0-.22 0-.24-.14L41.57 2.7v-.05a.09.09 0 0 1 0-.08.12.12 0 0 1 .09 0h.53a.16.16 0 0 1 .17.12l1.54 5c0 .08 0 .12.08.12s.06 0 .08-.14l1.52-5a.15.15 0 0 1 .15-.1h.45a.15.15 0 0 1 .16.12l1.59 5c0 .08 0 .12.08.12s.06 0 .09-.14l1.46-5a.2.2 0 0 1 .18-.11h.37a.14.14 0 0 1 .13.03zM54.72 3.26A2.39 2.39 0 0 0 53.66 3a2.12 2.12 0 0 0-1.17.3.91.91 0 0 0-.45.8.82.82 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23A3.53 3.53 0 0 1 52 8.66a2.24 2.24 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 0-.05l.38-.23h.08a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.18 3.18 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06 0 .1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .07.07 0 0 1-.06 0 1.87 1.87 0 0 0-.67-.55zM57.75 8.76V2.68c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 1-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.15-.18zM63.11 8.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7A3.83 3.83 0 0 1 62.06 4a2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1.05 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM70.28 8.61a2.85 2.85 0 0 1-1-1.15 3.83 3.83 0 0 1-.37-1.7A3.83 3.83 0 0 1 69.24 4a2.86 2.86 0 0 1 1.06-1.16 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94A3 3 0 0 0 74 5.74a3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.6-.72zM76.43 8.76V2.68c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.11 0a7 7 0 0 1 1.14-.76 2.25 2.25 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.5 1.5 0 0 1 .59.74.31.31 0 0 0 .12-.06 6.87 6.87 0 0 1 1.15-.78 2.26 2.26 0 0 1 1-.24 1.82 1.82 0 0 1 1.34.49 1.78 1.78 0 0 1 .48 1.31v4.6c0 .1 0 .15-.16.15h-.5a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-1 .25 4.94 4.94 0 0 0-.89.62.73.73 0 0 0-.15.17.53.53 0 0 0 0 .19v4.44c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-.94.23 7 7 0 0 0-1.08.79v4.66c0 .1-.06.14-.16.14h-.49c-.01 0-.06-.04-.06-.14zM89.79 8.82V2.74c0-.09 0-.14.13-.14h.51c.07 0 .11 0 .11.12V3.59c0 .01.06 0 .09 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1 1 0 0 0-.29.7v4.1c0 .1-.06.14-.16.14h-.49c-.12 0-.17-.08-.17-.18zM97.34 8.14a5.36 5.36 0 0 0 1-.84V2.75a.13.13 0 0 1 .15-.15H99c.08 0 .13 0 .13.15v6.08c0 .09 0 .13-.12.13h-.52a.11.11 0 0 1-.12-.12v-.73a.1.1 0 0 0 0-.07h-.09a5.13 5.13 0 0 1-1.17.78 2.58 2.58 0 0 1-1 .22 2 2 0 0 1-1.4-.49 1.72 1.72 0 0 1-.55-1.31V2.76a.14.14 0 0 1 .16-.16h.5c.09 0 .13 0 .13.15V7a1.44 1.44 0 0 0 .36 1 1.27 1.27 0 0 0 1 .38 2.12 2.12 0 0 0 1.03-.24zM101.17 8.82V2.74c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.1 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.14-.14zM111.21 3.32a2.39 2.39 0 0 0-1.06-.22 2.1 2.1 0 0 0-1.17.3.91.91 0 0 0-.45.8.77.77 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23 3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.1.1 0 0 1 0-.08l.38-.23h.07a.14.14 0 0 1 .09 0 2.22 2.22 0 0 0 2 1.07 2.37 2.37 0 0 0 1.27-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.36 2.36 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.11 3.11 0 0 1 1.38.3 2.21 2.21 0 0 1 1 .82v.13l-.41.24A.12.12 0 0 1 112 4a.1.1 0 0 1-.07 0 1.78 1.78 0 0 0-.72-.68zM117.87 8.67a2.85 2.85 0 0 1-1.05-1.15 3.7 3.7 0 0 1-.37-1.7 3.83 3.83 0 0 1 .37-1.73 2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.13-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM124 8.82V2.74c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.19 1.19 0 0 0 127 3.14a2.24 2.24 0 0 0-1 .23 7 7 0 0 0-1.13.79v4.66c0 .1 0 .14-.16.14h-.49a.12.12 0 0 1-.22-.14zM133.56 4.57a4.43 4.43 0 0 1 4.5-4.52 4.08 4.08 0 0 1 3.53 1.7l-1.07.76A2.87 2.87 0 0 0 138 1.3a3.07 3.07 0 0 0-3 3.27 3.06 3.06 0 0 0 3.08 3.27 3.13 3.13 0 0 0 2.65-1.28l1.07.74a4.3 4.3 0 0 1-3.8 1.8 4.4 4.4 0 0 1-4.44-4.53zM144.17.17h1.4V9h-1.4zM147.77.17h1.47l2.51 5.92 2.44-5.92h1.4l-3.82 9h-.07zM157.81.17h1.4V9h-1.4zM162.29.17h1.4v7.58h3.88V9h-5.28z"/></svg></a></span>
		</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

		<span class="newsroom-header__runs-on-civil___32KcY newsroom-header__runs-on-civil"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.68 47.49"><path d="M0 .12A.11.11 0 0 1 .12 0h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.76a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.83a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .72 0 .68 0 .61zM8.1 8.76V.13c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .5 1.31v4.57c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43A1.18 1.18 0 0 0 11 3.08a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.09a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.18c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.69a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.26A2.39 2.39 0 0 0 19.86 3a2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.67 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.33.94 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.76-.54zM7.18 12h.09a.13.13 0 0 1 0 .1v8.64c0 .09 0 .13-.14.13h-.45a.19.19 0 0 1-.18-.08l-4.83-7.05c0-.06-.08-.08-.1-.07s-.05 0-.05.08v7c0 .09 0 .13-.14.13H.86a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-8.63a.16.16 0 0 1 0-.11.13.13 0 0 1 .1 0h.63a.19.19 0 0 1 .09.09l4.75 7a.16.16 0 0 0 .11.07h.05a.08.08 0 0 0 0-.07v-6.99c0-.09 0-.13.12-.13zM10.27 19.23a2.28 2.28 0 0 0 .81.85 2.16 2.16 0 0 0 1.11.31 2.19 2.19 0 0 0 2-1.05.1.1 0 0 1 .07-.06h.09l.4.22a.13.13 0 0 1 0 .06.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.28 3.28 0 0 1-1.52.33 3 3 0 0 1-1.55-.4 2.87 2.87 0 0 1-1.06-1.15 3.54 3.54 0 0 1-.39-1.69A3.86 3.86 0 0 1 9.53 16a2.83 2.83 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.43 3.43 0 0 1 .8 2.37v.07a.29.29 0 0 1 0 .14H10.06q-.09 0-.09.18a2.32 2.32 0 0 0 .3 1.19zM14 17.34a.22.22 0 0 0 .16 0v-.13a2.31 2.31 0 0 0-.25-1.07A1.87 1.87 0 0 0 12.14 15a2 2 0 0 0-1.16.33 2.12 2.12 0 0 0-.75.85 2.58 2.58 0 0 0-.23 1.16zM24.56 14.59v.1l-1.82 6.07c0 .1-.09.14-.2.14h-.48c-.13 0-.21 0-.24-.14L20.32 16c0-.07-.05-.11-.08-.11s0 0-.06.11l-1.45 4.79c0 .1-.09.14-.2.14H18c-.13 0-.21 0-.24-.14L15.9 14.7a.11.11 0 0 1 0-.08.17.17 0 0 1 .1 0h.53a.16.16 0 0 1 .17.12l1.53 5c0 .08.05.12.09.12s.06-.05.08-.14l1.51-5a.17.17 0 0 1 .16-.1h.44a.16.16 0 0 1 .17.12l1.58 5q0 .12.09.12s.06-.05.08-.14l1.47-5a.2.2 0 0 1 .18-.11h.37a.11.11 0 0 1 .11-.02zM29.05 15.26A2.44 2.44 0 0 0 28 15a2.06 2.06 0 0 0-1.16.3.92.92 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 28 21a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.08.08 0 0 1 .05-.08l.38-.23h.16a2.21 2.21 0 0 0 2 1.07 2.38 2.38 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.24-.56 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.21-.21 3.11 3.11 0 0 1 1.38.3 2.27 2.27 0 0 1 1 .82v.13l-.4.24a.12.12 0 0 1-.08 0 .1.1 0 0 1-.07 0 1.84 1.84 0 0 0-.78-.65zM32.08 20.76v-6.08c0-.09 0-.14.12-.14h.51c.07 0 .11 0 .11.12V15.53c0 .01 0 0 .08 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1.1 1.1 0 0 0-.29.7v4.1c0 .1 0 .14-.16.14h-.49c-.11-.04-.15-.08-.15-.18zM37.43 20.61a2.85 2.85 0 0 1-1-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .39 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.59-.69 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.59-.76zM44.61 20.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7 3.7 3.7 0 0 1 .33-1.76 2.79 2.79 0 0 1 1.06-1.19A2.89 2.89 0 0 1 48.79 16a3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.11 3.11 0 0 0-.58-2 1.91 1.91 0 0 0-1.58-.73 1.94 1.94 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM50.76 20.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.1 0a7.93 7.93 0 0 1 1.14-.76 2.31 2.31 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.52 1.52 0 0 1 .6.74.31.31 0 0 0 .12-.06 6.47 6.47 0 0 1 1.14-.78 2.31 2.31 0 0 1 1.05-.24 1.83 1.83 0 0 1 1.35.49 1.78 1.78 0 0 1 .48 1.31v4.53a.14.14 0 0 1-.16.15H59a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-4.29q0-1.35-1.23-1.35a2 2 0 0 0-1 .25 4.88 4.88 0 0 0-.88.62.73.73 0 0 0-.15.17.38.38 0 0 0 0 .19v4.44a.13.13 0 0 1-.15.15H55c-.1 0-.15 0-.15-.14v-4.33q0-1.35-1.23-1.35a2 2 0 0 0-.94.23 6.59 6.59 0 0 0-1.09.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.18-.14zM.72 32.76v-6.08c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 .95-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1-.05.14-.15.14H.86a.12.12 0 0 1-.14-.18zM8.26 32.08a5.36 5.36 0 0 0 1.05-.84v-4.55c0-.1 0-.15.16-.15H10c.09 0 .13.05.13.15v6.08c0 .09 0 .13-.12.13h-.54a.11.11 0 0 1-.12-.12v-.73-.07c0-.01 0 0-.08 0a5 5 0 0 1-1.18.78A2.51 2.51 0 0 1 7 33a2 2 0 0 1-1.39-.49 1.69 1.69 0 0 1-.55-1.31v-4.5a.14.14 0 0 1 .15-.16h.51c.09 0 .13.05.13.15V31a1.44 1.44 0 0 0 .36 1 1.24 1.24 0 0 0 1 .38 2.12 2.12 0 0 0 1.05-.3zM12.1 32.76v-6.08c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.76 2.47 2.47 0 0 1 1.07-.23 2 2 0 0 1 1.42.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.14 0-.14-.14v-4.29A1.19 1.19 0 0 0 15 27.08a2.23 2.23 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.05.14-.16.14h-.49c-.08 0-.12-.04-.12-.14zM22.13 27.26a2.36 2.36 0 0 0-1.06-.26 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.49 1.49 0 0 1 0 1.92 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 21 33a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .11.11 0 0 1 0-.07.09.09 0 0 1 0-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.23-.63 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.12 3.12 0 0 1 1.39.3 2.19 2.19 0 0 1 1 .82v.13l-.41.24a.1.1 0 0 1-.07 0 .1.1 0 0 1-.07 0 1.87 1.87 0 0 0-.69-.55zM28.79 32.61a2.85 2.85 0 0 1-1.05-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0A2.87 2.87 0 0 1 33 28a4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.73 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.21-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.58-.72zM34.94 32.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.72 2.46 2.46 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.15 0-.15-.14v-4.33a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.06.14-.16.14h-.49c-.09 0-.15-.04-.15-.14zM0 42.94a4.42 4.42 0 0 1 4.5-4.52 4 4 0 0 1 3.5 1.7l-1 .76a2.86 2.86 0 0 0-2.51-1.21 3.28 3.28 0 0 0 0 6.54 3.15 3.15 0 0 0 2.65-1.28l1.07.73a4.3 4.3 0 0 1-3.77 1.8A4.4 4.4 0 0 1 0 42.94zM10.61 38.53H12v8.82h-1.4zM14.21 38.53h1.47l2.51 5.93 2.44-5.93H22l-3.81 9h-.07zM24.26 38.53h1.4v8.82h-1.4zM28.74 38.53h1.39v7.58H34v1.24h-5.26z"/></svg></a></span>
	</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper no-indicators">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img class="image__image___26KD6 image__image" srcset="https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=2880,1620 2880w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1440,810 1440w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=2432,1368 2432w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1216,684 1216w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1920,1080 1920w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=960,540 960w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1536,864 1536w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=768,432 768w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=1024,576 1024w,https://popula.com/wp-content/uploads/2022/10/thought-san-francisco.jpg?resize=512,288 512w" data-sizes="auto" alt="Hand-printed text, &quot;San Francisco really does have a lot of hills.&quot; - Tom Scocca" /></span>
</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">Thought of the Week</h1>

					<p class="article-header__dek___3U0zk article-header__dek">San Francisco</p>
		
		<time datetime="2022-10-21 18:17:00Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Oct 21, 2022 6:17PM EDT</span></time>
		
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-41263" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						<img src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g">					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Thought of the Week					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/popula">@popula</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-41263">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						<em><strong>DO YOU HAVE</strong> a thought? Send it to </em><strong>thought@popula.com</strong><em><strong>, </strong>or you could tweet it and include <a href="https://twitter.com/popula">@popula</a> to get our attention.</em>					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://popula.com/author/thought-of-the-week/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Thought%20of%20the%20Week&body=https%3A%2F%2Fpopula.com%2F2022%2F10%2F21%2Fthought-of-the-week%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="d6716495c3" data-email-share-track-url="https://popula.com/2022/10/21/thought-of-the-week/?share=email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41252" class="share-twitter sd-button share-icon" href="https://popula.com/2022/10/21/thought-of-the-week/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://popula.com/2022/10/21/thought-of-the-week/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://popula.com/2022/10/21/thought-of-the-week/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
			</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p><em><strong>DO YOU HAVE</strong> a&nbsp;thought? Send it to&nbsp;</em><strong><a href="mailto:thoughts@popula.com">thoughts@popula.com</a></strong><em><strong>,&nbsp;</strong>or you could tweet it and include <a rel="noreferrer noopener" href="https://twitter.com/popula" target="_blank">@popula</a> to get our attention.</em><a rel="noreferrer noopener" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0f540fa0-0c62-481d-bbfa-d75eb8b3fd1c_1550x97.png" target="_blank"></a></p>
</div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
		
<section class="featured-articles-widget__wrapper___f4Gm5 featured-articles-widget__wrapper">
	<h2 class="featured-articles-widget__headline___2SXlF featured-articles-widget__headline">What Next</h2>
	<ul class="featured-articles-widget__list___3fEOK featured-articles-widget__list">
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/10/17/please-welcome-populas-new-editor-in-chief/" title="Please Welcome Popula&#8217;s new Editor in Chief">Please Welcome Popula&#8217;s new Editor in Chief</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/maria/">
						<span class="byline">Maria Bustillos</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-10-17 11:00:00Z" class="date"><span class="screen-reader-text">Published on </span>Oct 17, 2022 11:00AM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/09/29/risking-your-life-to-get-to-school/" title="Risking Your Life to Get to School">Risking Your Life to Get to School</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/aisha-kabiru-mohammed/">
						<span class="byline">Aisha Kabiru Mohammed</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-09-29 08:39:44Z" class="date"><span class="screen-reader-text">Published on </span>Sep 29, 2022 8:39AM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/09/27/meet-the-new-wolf-giorgia-meloni/" title="Meet the New Wolf, Giorgia Meloni">Meet the New Wolf, Giorgia Meloni</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/mattia-salvia/">
						<span class="byline">Mattia Salvia</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-09-27 06:00:00Z" class="date"><span class="screen-reader-text">Published on </span>Sep 27, 2022 6:00AM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/10/05/our-haunted-apartment-in-montreal/" title="Our Haunted Apartment in Montreal">Our Haunted Apartment in Montreal</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/nathan-munn/">
						<span class="byline">Nathan Munn</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-10-05 07:00:00Z" class="date"><span class="screen-reader-text">Published on </span>Oct 5, 2022 7:00AM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/10/18/you-can-go-into-a-crazy-place-in-search-of-truth/" title="You Can Go Into a Crazy Place in Search of Truth">You Can Go Into a Crazy Place in Search of Truth</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/maria-bustillos/">
						<span class="byline">Maria Bustillos</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-10-18 18:40:51Z" class="date"><span class="screen-reader-text">Published on </span>Oct 18, 2022 6:40PM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/08/11/own-music-own-books/" title="Own Music! Own Books!">Own Music! Own Books!</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/max-collins/">
						<span class="byline">Max Collins</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-08-11 04:00:00Z" class="date"><span class="screen-reader-text">Published on </span>Aug 11, 2022 4:00AM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/06/30/a-taxi-to-kashmir/" title="A Taxi to Kashmir">A Taxi to Kashmir</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/yashraj-sharma/">
						<span class="byline">Yashraj Sharma</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-06-30 06:30:00Z" class="date"><span class="screen-reader-text">Published on </span>Jun 30, 2022 6:30AM EDT</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/01/03/alligators-on-parade/" title="The Celebration Gator">The Celebration Gator</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/andru-okun/">
						<span class="byline">Andru Okun</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-01-03 10:00:00Z" class="date"><span class="screen-reader-text">Published on </span>Jan 3, 2022 10:00AM EST</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2021/11/12/trials-of-a-legendary-kenyan-fighter/" title="Trials of a Legendary Kenyan Fighter">Trials of a Legendary Kenyan Fighter</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/mkhadar-yussuf/">
						<span class="byline">Mkhadar Yussuf</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2021-11-12 08:00:00Z" class="date"><span class="screen-reader-text">Published on </span>Nov 12, 2021 8:00AM EST</span></time>		</span>
	</div>
</div>
</li>
					<li>
<div class="content-item">
	<div class="content">
		<h3 class="title">
			<a href="https://popula.com/2022/10/24/what-are-you-rehearsing-in-your-dreams/" title="What Are You Rehearsing in Your Dreams?">What Are You Rehearsing in Your Dreams?</a>		</h3>
		<ul class="authors" data-tablist>
							<li>
					<a href="https://popula.com/author/tom/">
						<span class="byline">Tom Scocca</span>
					</a>
				</li>
					</ul>
		<span class="date">
			<time datetime="2022-10-24 23:33:24Z" class="date"><span class="screen-reader-text">Published on </span>Oct 24, 2022 11:33PM EDT</span></time>		</span>
	</div>
</div>
</li>
			</ul>
</section>
	</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Thought%20of%20the%20Week&body=https%3A%2F%2Fpopula.com%2F2022%2F10%2F21%2Fthought-of-the-week%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="d6716495c3" data-email-share-track-url="https://popula.com/2022/10/21/thought-of-the-week/?share=email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41252" class="share-twitter sd-button share-icon" href="https://popula.com/2022/10/21/thought-of-the-week/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://popula.com/2022/10/21/thought-of-the-week/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://popula.com/2022/10/21/thought-of-the-week/?share=pocket" target="_blank" title="Click to share on Pocket" ><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>

	
	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Thought of the Week				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/popula">@popula</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-41263">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						<em><strong>DO YOU HAVE</strong> a thought? Send it to </em><strong>thought@popula.com</strong><em><strong>, </strong>or you could tweet it and include <a href="https://twitter.com/popula">@popula</a> to get our attention.</em>					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://popula.com/author/thought-of-the-week/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
			</div>

	<div class="article-taxonomies">
		
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<h3 class="article-taxonomies__title___2IyYM article-taxonomies__title">Tags:</h3>
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://popula.com/tag/thought-of-the-week/">THOUGHT OF THE WEEK</a></li>
					</ul>
	</section>

		</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>

	<div class="post-footer-cta__wrapper">
		<div class="post-footer-cta">
			<hr class="wp-block-separator">
<div class="inline-cta inline-cta--subscription PicoPlan"><img src="https://i1.wp.com/popula.com/wp-content/uploads/2018/08/asset__support-us-button.png?ssl=1" alt="Support Us" title="We're a 100% reader-supported publication: support us if you value independent voices" align="middle" width="203" height="99"></div>
<p>Popula is 100% ad-free, reader-supported journalism accountable only to you. Every dollar of your subscription goes straight to our work. Thank you for supporting Popula.</p>		</div>
	</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper card__no-dek___1mmQR card__no-dek">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
							</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://popula.com/2022/10/24/every-half-block-there-was-another-leftist-marching-band/" title="Every half block, there was another leftist marching band">Every half block, there was another leftist marching band</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://popula.com/author/bill-lattanzi/" class="card__avatar___1YAw7 card__avatar">
						<img src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g">						<span class="card__byline___27I8H card__byline">Bill Lattanzi</span>
					</a>
				</li>
					</ul>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-10-24 16:42:05Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Oct 24, 2022 4:42PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://popula.com/2022/10/24/every-half-block-there-was-another-leftist-marching-band/" title="Every half block, there was another leftist marching band">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img class="image__image___26KD6 image__image" srcset="https://popula.com/wp-content/uploads/2022/10/leaves-1a-001509-0007-000885.jpg?resize=920,516 920w,https://popula.com/wp-content/uploads/2022/10/leaves-1a-001509-0007-000885.jpg?resize=460,258 460w" data-sizes="auto" alt="Brown autumn leaves on cobblestones" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
							</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://popula.com/2022/10/24/wordle-postgame-report/" title="Wordle Postgame Report">Wordle Postgame Report</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://popula.com/author/tom-scocca/" class="card__avatar___1YAw7 card__avatar">
						<img src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g">						<span class="card__byline___27I8H card__byline">Tom Scocca</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">Weekend CATCH up, October 21-23</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-10-24 16:40:00Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Oct 24, 2022 4:40PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://popula.com/2022/10/24/wordle-postgame-report/" title="Wordle Postgame Report">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img class="image__image___26KD6 image__image" srcset="https://popula.com/wp-content/uploads/2022/10/WORDLE-16x9-1.jpg?resize=920,516 920w,https://popula.com/wp-content/uploads/2022/10/WORDLE-16x9-1.jpg?resize=460,258 460w" data-sizes="auto" alt="Tiles resembling the WORDLE game spelling &quot;WORDL.&quot;" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
							</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://popula.com/2022/10/21/the-sky-was-there-and-i-could-read-it/" title="The Sky Was There and I Could Read It">The Sky Was There and I Could Read It</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://popula.com/author/kate-wagner/" class="card__avatar___1YAw7 card__avatar">
						<img src="https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g">						<span class="card__byline___27I8H card__byline">Kate Wagner</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">What made an 11-year-old child become a government storm-watcher?</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2022-10-21 18:16:04Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Oct 21, 2022 6:16PM EDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://popula.com/2022/10/21/the-sky-was-there-and-i-could-read-it/" title="The Sky Was There and I Could Read It">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img class="image__image___26KD6 image__image" srcset="https://popula.com/wp-content/uploads/2022/10/noaa-map.jpg?resize=920,516 920w,https://popula.com/wp-content/uploads/2022/10/noaa-map.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			

<div class="custom-footer-cta__wrapper">
	<div class="custom-footer-cta">
					<div class="custom-footer-cta__section">
				<div class="custom-footer-cta__heading">What is Popula?</div>
				<div class="custom-footer-cta__body">Popula is a journalist-owned, journalist-run, ad-free publication with stories sourced from writers all over the world.</div>

									<a class="custom-footer-cta__link" id="custom-footer-cta-link-1" href="https://popula.com/about-popula/">
						Tell Me More!					</a>
								</div>
					<div class="custom-footer-cta__section">
				<div class="custom-footer-cta__heading">Keep Me Posted!</div>
				<div class="custom-footer-cta__body">Receive weekly word of new stories, comics, and surprises from the Popula Publishing Partners!</div>

									<a class="custom-footer-cta__link" id="custom-footer-cta-link-2" href="https://popula.com/welcome-to-popula/">
						Sign Me Up					</a>
								</div>
					<div class="custom-footer-cta__section">
				<div class="custom-footer-cta__heading">I Love It!</div>
				<div class="custom-footer-cta__body">Support Popula and HELP KEEP US FREE! </div>

									<button class="PicoPlan custom-footer-cta__link" id="custom-footer-cta-link-3">
						Take My Money!					</button>
								</div>
			</div>
</div>
<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://popula.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://popula.com/wp-content/uploads/2018/07/asset__popula-logotype.png?w=450 450w,https://popula.com/wp-content/uploads/2018/07/asset__popula-logotype.png?w=225 225w" data-sizes="auto" alt="Popula" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="Popula supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Email • RSS • Twitter • Join Us</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-915" class="footer-icon--email menu-item menu-item-type-custom menu-item-object-custom menu-item-915"><a href="mailto:hey@popula.com">Email</a></li>
<li id="menu-item-916" class="footer-icon--rss menu-item menu-item-type-custom menu-item-object-custom menu-item-916"><a href="https://populamedia.wpengine.com/feed/">RSS</a></li>
<li id="menu-item-920" class="footer-icon--twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-920"><a href="https://twitter.com/popula">Twitter</a></li>
<li id="menu-item-1754" class="footer-icon--bullhorn menu-item menu-item-type-post_type menu-item-object-page menu-item-1754"><a href="https://popula.com/welcome-to-popula/">Join</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">‘Subscribe’ Button</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-3652" class="popula-footer-subscribe-button-prefix menu-item menu-item-type-post_type menu-item-object-page menu-item-3652"><a href="https://popula.com/thank-you/">Nobody to answer to, except you.</a></li>
<li id="menu-item-4174" class="popula-footer-subscribe-button menu-item menu-item-type-post_type menu-item-object-page menu-item-4174"><a href="https://popula.com/thank-you/">Subscribe</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More from Civil:</h3><ul id="newsroom-footer-three" class="menu"><li id="menu-item-944" class="footer-icon--sludge menu-item menu-item-type-custom menu-item-object-custom menu-item-944"><a href="https://readsludge.com/">Sludge</a></li>
<li id="menu-item-941" class="footer-icon--block-club-chicago menu-item menu-item-type-custom menu-item-object-custom menu-item-941"><a href="https://blockclubchicago.org/">Block Club Chicago</a></li>
<li id="menu-item-942" class="footer-icon--documented menu-item menu-item-type-custom menu-item-object-custom menu-item-942"><a href="https://documentedny.com/">Documented</a></li>
<li id="menu-item-943" class="footer-icon--cannabis-wire menu-item menu-item-type-custom menu-item-object-custom menu-item-943"><a href="http://cannabiswire.com/">Cannabis Wire</a></li>
<li id="menu-item-945" class="footer-icon--hmm-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-945"><a href="https://hmmdaily.com/">Hmm Daily</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">About Us</h3><ul id="newsroom-footer-four" class="menu"><li id="menu-item-11690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11690"><a href="https://popula.com/columns/">Columns</a></li>
<li id="menu-item-15236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15236"><a href="https://populamedia.wpengine.com/?s=">Search</a></li>
<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a href="https://popula.com/faq/">FAQ</a></li>
<li id="menu-item-1617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1617"><a href="https://popula.com/contact-us/">Contact Us</a></li>
<li id="menu-item-6172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6172"><a href="https://popula.com/thank-you/">Subscribe</a></li>
<li id="menu-item-1618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1618"><a href="https://popula.com/about-popula/">About Us</a></li>
<li id="menu-item-6173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6173"><a href="https://commerce.coinbase.com/checkout/232d6c5c-462d-4e80-ab7f-b124995a221c">Donate Crypto</a></li>
<li id="menu-item-12551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12551"><a href="https://populamedia.wpengine.com/?pn=manage_account">My Account</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1616"><a href="https://popula.com/help/">Help</a></li>
<li id="menu-item-22579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22579"><a href="https://popula.com/popula-in-the-news/">In the News</a></li>
<li id="menu-item-21231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21231"><a href="https://shopula.popula.com">Shopula</a></li>
</ul>					</div>
							
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				
<a id="subscribe-button-footer" class="subscribe-button__button___2HZzJ subscribe-button__button PicoSignal PicoPlan subscribe-button__standard-height___XV8s- subscribe-button__standard-height subscribe-button__full-width___3iAMk subscribe-button__full-width">Subscribe</a>
					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:hey@popula.com"
						>
							Contact Us at hey@popula.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2022 Popula		</span>
	</div>
</footer>
<footer class="civil-footer__wrapper___3xZwz civil-footer__wrapper" data-component="civil-footer">
	<div class="civil-footer__left-wrapper___3qc4G civil-footer__left-wrapper">
		<a href="https://popula.com/" class="logo__wrapper___3AN3h logo__wrapper civil black header" ><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="54" height="14" viewBox="0 0 54 14">
	<path fill="#000000" fill-rule="nonzero" d="M0 7c0-4.031 3.107-7 7.027-7 2.552 0 4.327.99 5.51 2.639l-1.664 1.173c-.924-1.21-2.07-1.87-3.92-1.87-2.737 0-4.734 2.163-4.734 5.058 0 2.969 2.034 5.058 4.808 5.058 1.775 0 3.107-.66 4.142-1.98l1.664 1.137C11.428 13.084 9.616 14 6.953 14 3.07 14 0 11.031 0 7zm16.917-7h2.333v14h-2.333V0zm5.25 0h2.301l3.935 9.26L32.227 0h2.19L28.44 14h-.111L22.167 0zm15.75 0h2.333v14h-2.333V0zm7 0h2.16v12.043h6.006V14h-8.166V0z"/>
</svg>
</a>		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/about/">About</a></li>
				<li class="menu-item"><a href="https://civil.co/constitution/">Civil Constitution</a></li>
				<li class="menu-item"><a href="https://civil.co/help/#faq">FAQ</a></li>
			</ul>
		</nav>
	</div>

	<div class="civil-footer__right-nav-wrapper___3pFxS civil-footer__right-nav-wrapper">
		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/help/">Have a Problem?</a></li>
			</ul>
		</nav>
		<a href="https://civil.co/contact/" target="_blank"><button class="civil-footer__contact-button___1a5My civil-footer__contact-button button-secondary-light">Contact Civil</button></a>
	</div>
</footer>

		</div>

		<script type="text/template" id="tmpl-subscriber-only-message">
	<div class="coil-message-inner">
		<div class="coil-message-header">
			<# if ( data.headerLogo ) { #>
				{{{data.headerLogo}}}
			<# } #>
			<# if ( data.title ) { #>
				<p class="coil-message-title">{{data.title}}</p>
			<# } #>
			<# if ( data.content ) { #>
				<p class="coil-message-content">{{data.content}}</p>
			<# } #>
			<# if ( data.button.href ) { #>
				<a target="_blank" href="{{data.button.href}}" class="coil-message-button">{{data.button.text}}</a>
			<# } #>
		</div>
	</div>
</script>
<script type="text/template" id="tmpl-streaming-widget-message">
	<div class="streaming-widget">
		<# if ( data.widget.href ) { #>
			<a target="_blank" href="{{data.widget.href}}">
				<# if ( data.headerLogo ) { #>
					<img src="{{data.headerLogo}}">
				<# } #>
				<# if ( data.widget.text ) { #>
					<div>
						{{data.widget.text}}
					</div>
				<# } #>
			</a>
		<# } #>
		<span class="streaming-widget-dismiss" id="js-streaming-widget-dismiss">&times;</span>
	</div>
</script>
<div class="brickhousecoop-badge brickhousecoop-badge--bottom-left">
  <div class="brickhousecoop-badge__dogear">
    <a href="https://thebrick.house">
      <svg width="73" height="93" viewBox="0 0 73 93" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M0 0v93h18.025V68.621h9.012V93H73V0H0zm60 34H50V16h10v18z" id="Shape" fill="#82331C" fill-rule="nonzero"/></g></svg>
    </a>
  </div>
</div>
<style>
.brickhousecoop-badge {
  line-height: 1 !important;
  font-size: 16px !important;
}

.brickhousecoop-badge__dogear {
  /*background: #EBDBC2;*/
  background: #fff;
  position: fixed;
  z-index: 999999;
  overflow: hidden;
  width: 50px;
  height: 50px;
}

.brickhousecoop-badge__dogear a {
  color: #823111;
  display: block;
  height: 100%;
  position: relative;
  width: 100%;
}

.brickhousecoop-badge__dogear a:hover {
  color: #000;
}

.brickhousecoop-badge__dogear svg {
  position: absolute;
  width: 22px;
  height: auto;
}

.brickhousecoop-badge__dogear svg path {
  fill: currentColor;
  transition: fill 0.4s;
}

/* Inset drop shadow. */
.brickhousecoop-badge__dogear a:before {
  content: "";
  display: block;
  width: 200px;
  height: 12px;
  position: absolute;
}

/* Top left badge */
.brickhousecoop-badge--top-left .brickhousecoop-badge__dogear {
  clip-path: polygon(0 0, 0% 100%, 100% 0);
  left: 0;
  top: 0;
}

.brickhousecoop-badge--top-left .brickhousecoop-badge__dogear svg {
  left: 5px;
  top: 5px;
}

.brickhousecoop-badge--top-left .brickhousecoop-badge__dogear a:before {
  background-image: linear-gradient(to top, rgba(0, 0, 0, .4), rgba(0, 0, 0, 0));
  transform-origin: top right;
  transform: rotate(-45deg) translate(0, -10px);
  right: 0;
  top: 0;
}

/* Top right badge */
.brickhousecoop-badge--top-right .brickhousecoop-badge__dogear {
  clip-path: polygon(100% 0, 0 0, 100% 100%);
  right: 0;
  top: 0;
}

.brickhousecoop-badge--top-right .brickhousecoop-badge__dogear svg {
  right: 5px;
  top: 5px;
}

.brickhousecoop-badge--top-right .brickhousecoop-badge__dogear a:before {
  background-image: linear-gradient(to top, rgba(0, 0, 0, .4), rgba(0, 0, 0, 0));
  transform-origin: top left;
  transform: rotate(45deg) translate(0, -10px);
  left: 0;
  top: 0;
}

/* Bottom left badge */
.brickhousecoop-badge--bottom-left .brickhousecoop-badge__dogear {
  clip-path: polygon(0 0, 0% 100%, 100% 100%);
  bottom: 0;
  left: 0;
}

.brickhousecoop-badge--bottom-left .brickhousecoop-badge__dogear svg {
  bottom: 5px;
  left: 5px;
}

.brickhousecoop-badge--bottom-left .brickhousecoop-badge__dogear a:before {
  background-image: linear-gradient(to bottom, rgba(0, 0, 0, .4), rgba(0, 0, 0, 0));
  transform-origin: top left;
  transform: rotate(45deg) translate(-10px, 0);
  left: 0;
  top: 0;
}

/* Bottom right badge */
.brickhousecoop-badge--bottom-right .brickhousecoop-badge__dogear {
  clip-path: polygon(100% 0, 0% 100%, 100% 100%);
  bottom: 0;
  right: 0;
}

.brickhousecoop-badge--bottom-right .brickhousecoop-badge__dogear svg {
  bottom: 5px;
  right: 5px;
}

.brickhousecoop-badge--bottom-right .brickhousecoop-badge__dogear a:before {
  background-image: linear-gradient(to bottom, rgba(0, 0, 0, .4), rgba(0, 0, 0, 0));
  transform-origin: top right;
  transform: rotate(-45deg);
  right: 0;
  top: 0;
}
</style><div id='pico-widget-container'></div><script type='text/javascript' src='https://popula.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://popula.com/wp-includes/js/wp-util.min.js?ver=6.0.2' id='wp-util-js'></script>
<script type='text/javascript' id='coil-monetization-js-js-extra'>
/* <![CDATA[ */
var coilParams = {"content_container":".content-area .entry-content","paywall_title":"Keep Reading with Coil","loading_content":"Verifying Web Monetization status. Please wait...","paywall_message":"We partnered with Coil to offer exclusive content. Access this and other great content with a Coil membership.","streaming_widget_unpaid_message":"Support us with Coil","streaming_widget_paid_message":"Thanks for your support!","show_streaming_widget_to_members":"1","streaming_widget_link":"https:\/\/coil.com\/","paywall_button_text":"Become a Coil Member","paywall_button_link":"https:\/\/coil.com\/","post_excerpt":"DO YOU HAVE a\u00a0thought? Send it to\u00a0thoughts@popula.com,\u00a0or you could tweet it and include @popula to get our attention.","has_coil_divider":"","coil_message_branding":"coil_logo","streaming_widget_theme":"dark","streaming_widget_size":"large","streaming_widget_position":"bottom-right","streaming_widget_margin_top":"32","streaming_widget_margin_right":"32","streaming_widget_margin_bottom":"32","streaming_widget_margin_left":"32","streaming_widget_enabled":"","site_logo":"","coil_logo":"https:\/\/popula.com\/wp-content\/plugins\/coil-web-monetization\/assets\/images\/coil-icn-black.svg","coil_logo_streaming":"https:\/\/popula.com\/wp-content\/plugins\/coil-web-monetization\/assets\/images\/coil-icn-black-streaming.svg","coil_logo_white":"https:\/\/popula.com\/wp-content\/plugins\/coil-web-monetization\/assets\/images\/coil-icn-white.svg","coil_logo_white_streaming":"https:\/\/popula.com\/wp-content\/plugins\/coil-web-monetization\/assets\/images\/coil-icn-white-streaming.svg","exclusive_message_theme":"light","font_selection":"","admin_missing_id_notice":"This post is monetized but you have not set your payment pointer ID in the <a href=\"https:\/\/popula.com\/wp-admin\/admin.php?page=coil\">Coil settings page<\/a>. Only content set to show for all visitors will show."};
/* ]]> */
</script>
<script type='text/javascript' src='https://popula.com/wp-content/plugins/coil-web-monetization/assets/js/initialize-monetization.min.js?ver=2.0.0' id='coil-monetization-js-js'></script>
<script type='text/javascript' src='https://popula.com/wp-content/plugins/coil-web-monetization/assets/js/js-cookie.3.0.0.min.js?ver=2.0.0' id='messaging-cookies-js'></script>
<script type='text/javascript' src='https://popula.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-pocket' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-pocket' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
   <!-- Fathom - beautiful, simple website analytics -->
      <script src="https://adorable-instinctive.thebrick.house/script.js" site="QWNFYHQD" data-no-minify=""></script>
      <!-- / Fathom -->
   <script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147154562',post:'41252',tz:'-4',srv:'popula.com'} ]);
	_stq.push([ 'clickTrackerInit', '147154562', '41252' ]);
</script>
	</body>
</html>
